Jump to content
Aplicatiile pentru functia de "Helper" pentru serverul de Minecraft sunt deschise !

Version Error


Guest Alex

Recommended Posts

Guest HackHunter

j8045u.png

Aceste doua programe le folositi cand va da la client "Require a newest version"

IMAGINE

28hlpo2.jpg

cu main cracker editati versiunea in main , iar cu version calculator va calculati versiune voastra... exemplu : 1.04.16 , dar fara " . "

SUCCES

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
×
×
  • Create New...